lab501 forum  

Go Back   lab501 forum > Hardware > Procesoare si chipseturi
Connect with Facebook

Procesoare si chipseturi CPU, MCP, MCH, ICH, IOH, etc


Reply
 
Thread Tools Search this Thread Display Modes
Old 29-11-2012, 21:48   #1
Boggy
Ancient friend
 
Boggy's Avatar
 
Join Date: Oct 2009
Posts: 10,995
Mentioned: 663 Post(s)

PC-ul meu

Default Problema ciudata... Racire/Procesor/Sursa?

Un prieten (username: kirmijr) are o problema ciudata cu PC-ul. De vreo 3 zile a primit restarturi aiurea. S-a uitat la temperaturi, procul(Q8300) se ducea pe la 90 de grade. Am zis ca e de la cooler, el spunea nu mai sta bine un piciorus. I-am recomandat pasta, a schimbat-o, a repus coolerul si a dat de aceleasi probleme. I-am recomandat totusi sa-si ia un NV120 si azi dupa ce l-a montat mi-a trimis asta:



Idle temps, what the fuckity fuck? A dat si reset to defaults in bios, deci ma gandesc ca voltaj prea mare pe procesor nu are cum sa fie.

El mai spune de un tiuit la pornire, si dureaza cam 5 secunde. Sa se fi dus sursa cumva si sa trimita voltaj prea mare? Dar nu placa de baza reguleaza curentul spre procesor? Oricum, ciudat de tot.
Attached Thumbnails
Click image for larger version

Name:	temp.jpg
Views:	524
Size:	28.3 KB
ID:	31976  
__________________
Boggy doesn't have a computer.
Just a basement full of Asian kids that memorize numbers.
Boggy is online now   Reply With Quote
Old 29-11-2012, 22:03   #2
ithanium2
Senior Member
 
ithanium2's Avatar
 
Join Date: Apr 2011
Location: Bistrita
Posts: 3,427
Mentioned: 62 Post(s)

PC-ul meu

Send a message via Yahoo to ithanium2
Default

Se invarte ventilatorul de pe cooler?
Daca nu face contact bine cooler-ul se poate verifica usor cu degetometrul, deja de la 60-70 de grade frige binisor daca pui mana.
ithanium2 is offline   Reply With Quote
Old 29-11-2012, 23:02   #3
Boggy
Ancient friend
 
Boggy's Avatar
 
Join Date: Oct 2009
Posts: 10,995
Mentioned: 663 Post(s)

PC-ul meu

Default

Da, la full power.
__________________
Boggy doesn't have a computer.
Just a basement full of Asian kids that memorize numbers.
Boggy is online now   Reply With Quote
Old 30-11-2012, 01:34   #4
agarici cu pedale
Ancient friend
 
agarici cu pedale's Avatar
 
Join Date: Mar 2012
Location: Bucuresti
Posts: 9,146
Mentioned: 85 Post(s)

PC-ul meu



Default

De ce am impresia ca tot nu a montat coolerul cum trebuie ?
agarici cu pedale is offline   Reply With Quote
Old 30-11-2012, 12:58   #5
kirmijr
Junior Member
 
Join Date: Nov 2012
Posts: 2
Mentioned: 0 Post(s)

PC-ul meu

Default

Salut, nu zic ca nu e posibil ca coolerul nu e montat bine..
Dar hai sa ne gandim la situatia unde coolerul e bine montat si tot am aceasi simptome.. din ce cauza poate fi?
mersi
kirmijr is offline   Reply With Quote
Old 30-11-2012, 13:00   #6
Iubitel
Senior Member
 
Iubitel's Avatar
 
Join Date: Aug 2009
Posts: 8,256
Mentioned: 91 Post(s)




Default

Nu ai cum sa ai temperaturile alea cu NV120,SIGUR nu e montat bine,in mod normal el nu intra in throttle nici folosind coolerul stock,NV120 este un cooler foaarte ok,deci problema e la montare!
Iubitel is offline   Reply With Quote
Old 30-11-2012, 13:04   #7
ithanium2
Senior Member
 
ithanium2's Avatar
 
Join Date: Apr 2011
Location: Bistrita
Posts: 3,427
Mentioned: 62 Post(s)

PC-ul meu

Send a message via Yahoo to ithanium2
Default

Dupa cum spuneam, pune degetul pe radiator, la 60-70 de grade trebuie sa te arda binisor.
ithanium2 is offline   Reply With Quote
Old 30-11-2012, 13:06   #8
xdan
Ancient friend
 
xdan's Avatar
 
Join Date: Aug 2009
Location: pe langa ARAD
Posts: 5,390
Mentioned: 19 Post(s)

PC-ul meu



Default

Ce placa de baza e? Daca e Gigabyte ieftinache...se mai intampla si minuni adica de genul eu am patit ca vedea procesorul la -40C.
Acuma daca-l vede la 90C desi nu e atunci probabil ia biosul ceva masuri.
Daca nu e de la cooler- montare atunci e de la bios sau sunt buliti senzorii la procesor ceea ce-i destul de grav.
__________________
Voucher PcGarage : C8WFPAXR, foloseste-l daca vrei sa faci economie de 1% in comenzile tale.
xdan is offline   Reply With Quote
Old 30-11-2012, 13:12   #9
kirmijr
Junior Member
 
Join Date: Nov 2012
Posts: 2
Mentioned: 0 Post(s)

PC-ul meu

Default

placa e asus p5p43td nu stiu daca se considera buna sau proasta asta

la BIOS am dat load default settings. Cum se poate verifica daca e problema cu senzorii la placa de baza?

Mersi
kirmijr is offline   Reply With Quote
Old 30-11-2012, 21:30   #10
dev
Ancient friend
 
dev's Avatar
 
Join Date: Jul 2009
Posts: 8,277
Mentioned: 1 Post(s)




Default

Roaga pe cineva mai priceput sa-ti monteze coolerul. Daca nu se schimba situatia ar trebui sa incerci alt procesor ca sa vezi daca e placa de baza sau procesorul.
__________________
It was a bright cold day in April, and the clocks were striking thirteen.

Quote:
Originally Posted by Apocalypse Now View Post
Sa nu fim pizde, va rog.
dev is offline   Reply With Quote
Old 02-12-2012, 01:29   #11
Boggy
Ancient friend
 
Boggy's Avatar
 
Join Date: Oct 2009
Posts: 10,995
Mentioned: 663 Post(s)

PC-ul meu

Default

Am fost pana la el si am aflat ca de la pozitionarea coolerului era, nu facea contact coolerul cu procesorul. Totusi, 55-60 grade fara niciun cooler pe procesor? Way to go Q8300!

Am montat cum trebuie, am intins pasta in strat sub-atomic, si idle sta la 40 grade, full load la 55(cu linx, cu prime 95 nu sare de 50 grade). Pasiv(cu ventul de pe cooler deconectat) se duce in max 61 grade.

Pentru ca nu se putea regla din mobo/speedfan, ventilatorului i-a fost montat controllerul cu care a venit si dus la 1200rpm(from the take-off speed of 2600rpm!). Super silent, 51 grade in Prime.

Btw, idiot plasate suruburile dinspre ventilator pe NV120. Trebuie surubelnita lunga, sau multa rabdare si putere, sa le strangi pe diagonala, fara sa polizezi floarea surubului.
__________________
Boggy doesn't have a computer.
Just a basement full of Asian kids that memorize numbers.
Boggy is online now   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
O problema ciudata cu hdd-urile ... MadMaxXx Memorii & stocare 6 06-04-2012 20:38
Problema ciudata revox1 Placi video 4 06-02-2012 19:23
O problema cel putin ciudata Posacu Placi de baza 4 27-05-2011 20:51
Problema Racire gtx 285 dantess Placi video 11 19-10-2010 21:39

 
Forum Stats
Members: 7,941
Threads: 19,457
Posts: 598,537
Total Online: 282

Newest Member: Matt2234

Latest Threads
- by Monstru
- by Monstru
- by Monstru
- by DjLeco

Advertisement

Partner Links



All times are GMT +3. The time now is 02:53.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.