lab501 forum  

Go Back   lab501 forum > Hardware > Cutia de sub birou
Connect with Facebook

Cutia de sub birou Aici se discuta despre configuratii prezente sau viitoare


Reply
 
Thread Tools Search this Thread Display Modes
Old 29-01-2019, 21:27   #81
augustus
Ancient friend
 
augustus's Avatar
 
Join Date: Oct 2011
Location: Bucuresti
Posts: 6,594
Mentioned: 258 Post(s)

PC-ul meu

Send a message via Yahoo to augustus Send a message via Skype™ to augustus
Default

Un bob de mazare. NT-H1 nu conduce curentul electric din ce tin minte, poti pune si jumatate de tub(NU!).
__________________
O carte citita este un gratar pierdut.
augustus is offline   Reply With Quote
Old 29-01-2019, 23:28   #82
faraverete
Senior Member
 
faraverete's Avatar
 
Join Date: Apr 2018
Location: Cluj-Napoca
Posts: 422
Mentioned: 13 Post(s)

PC-ul meu

Default

^ pe mijlocul procesorului
__________________
The only limit is your own imagination
faraverete is offline   Reply With Quote
Old 02-02-2019, 20:34   #83
Secttor
Senior Member
 
Secttor's Avatar
 
Join Date: Jul 2010
Location: Brasov
Posts: 739
Mentioned: 19 Post(s)


Send a message via Skype™ to Secttor
Question

Salutare din nou!
Postez de pe noul pc, astazi am avut timp sa il asamblez si de care sunt foarte incantat dpdv. al performantelor, cel putin pana in prezent din ceea ce am testat in Photoshop (2019), Revit si putin 3Ds Max. Comparativ cu fostul 4770+8GB Ram si acelasi SSD Intel..simt ca s-au schimbat socotelile.
Ma simt dator sa revin cu ceva informatii..si o mica nelamurire.
1. Cum vi se par temperaturile in idle? Am pus suficienta pasta ? (am pitici agresivi la capitol asta si recunosc ca mi-a luat ceva sa montez cooler-ul.



2. Recomandati reinstall de O.S?
3. Ceva tips & tricks in bios (asus tuf z390 pro gaming) ?

Multumesc pt sprijin.
Secttor is offline   Reply With Quote
Old 02-02-2019, 22:39   #84
DjLeco
Senior Member
 
DjLeco's Avatar
 
Join Date: Jul 2009
Location: On EARTH...
Posts: 4,250
Mentioned: 141 Post(s)

PC-ul meu

Default

Preferabil fresh install de OS.
Procesorul e stock sau OC 5GHz all cores?
Daca da, cu ce voltaj?
Stabil cinebench?
Baga un cinebench si un core temp ultima versiune .
__________________
GAMING gearô i9-9900K/5100MHz/1,330V||MoRa 360 & LECO custom loop watercooling GPU+CPU||Nvidia GTX Titan Xp & Nvidia 3D Vision 2||Asrock Z390 Taichi Ultimate||2x8 Gb [email protected] CL15-1,365V||Samsung NVMe 1TB+512GB + 2x2TB RAID 1 Samsung S-Ata SSD||Seasonic Gold 850W||Asus ROG Swift PG27VQ 3D LED 144Hz||NZXT 440 case, Win 10 Pro.
DjLeco is offline   Reply With Quote
Old 03-02-2019, 10:17   #85
cerulliber
Senior Member
 
cerulliber's Avatar
 
Join Date: Aug 2018
Location: Bucharest, Romania
Posts: 444
Mentioned: 10 Post(s)

PC-ul meu

Default

baga ultimul bios stabil,nu beta, de aici

un exemplu de oc
cerulliber is offline   Reply With Quote
Old 03-02-2019, 12:46   #86
Secttor
Senior Member
 
Secttor's Avatar
 
Join Date: Jul 2010
Location: Brasov
Posts: 739
Mentioned: 19 Post(s)


Send a message via Skype™ to Secttor
Question

Am facut fresh install de O.S. Merge impecabil.
- procesorul e stock. nu fac oc (inca).
- voi incerca cinebench
- recomandati HWMonitor ca soft de citire temperaturi sau altceva?

Ce ziceti? Nu-i prea multa ventilatie inside? ma refer in mod special la cele de carcasa..sunt sincronizate pwm dar, mai reduc consumul
Secttor is offline   Reply With Quote
Old 03-02-2019, 18:00   #87
cerulliber
Senior Member
 
cerulliber's Avatar
 
Join Date: Aug 2018
Location: Bucharest, Romania
Posts: 444
Mentioned: 10 Post(s)

PC-ul meu

Default

hwmonitor ok
sunt doar cateva ventilatoare, nu consuma mult.
dezactiveaza servicii gen windows search, one drive si windows media player[....] din services.msc plus print spooler daca nu printezi si o sa fie si mai bine. plus o&o shutup si spybot anti-beacon daca vrei un pic de tweaking.

Sent from my ZTE A2017G using Tapatalk
cerulliber is offline   Reply With Quote
Old 03-02-2019, 19:09   #88
Victor
Senior Member
 
Victor's Avatar
 
Join Date: Oct 2009
Location: Timisoara
Posts: 489
Mentioned: 13 Post(s)

PC-ul meu

Default

Sistemul arata bine, HWinfo e foarte bun pentru temperaturi, atata timp cat nu trec temperaturile de 70-75grd in daily use (nu programe de stres gen Prime95) in aplicatiile/jocurile ce le folosesti uzual e ok.

Cat despre OC, atata timp cat nu treci de 1.35v in BIOS, merita sa il tii la 5GHz pe toate core-urile si ORICE setare faci inafara de voltaje, n-o sa-ti puna in nici un pericol sistemul, decat poate uneori e nevoie sa revii la setari defaul in BIOS asa ca da, merita diferenta de performanta overall si multe procesoare merg 5GHz sub 1.3v in BIOS cu LLC nu prea mare.
__________________
Old troll...
Victor is offline   Reply With Quote
Old 03-02-2019, 19:11   #89
Secttor
Senior Member
 
Secttor's Avatar
 
Join Date: Jul 2010
Location: Brasov
Posts: 739
Mentioned: 19 Post(s)


Send a message via Skype™ to Secttor
Default

Am incercat cinebench+coretemp.. pt cpu era foarte ok, un maxim de 45-50 grade (am si reusit sa salvez screenshot sa vi-l arat ulterior). Am dat si pt GPU - nu a incheiat testul si s-a stins pc-ul. Nici nu mai porneste :|.. nu stiu ce sa-i fac acum..totul e stock.
Secttor is offline   Reply With Quote
Old 03-02-2019, 19:18   #90
Victor
Senior Member
 
Victor's Avatar
 
Join Date: Oct 2009
Location: Timisoara
Posts: 489
Mentioned: 13 Post(s)

PC-ul meu

Default

Simplu: scoti afara, pe rand, placa video, placa sunet, periferice, hard, memorii, legi display-ul la HDMI-ul onboard si vezi daca porneste, daca nu, probabil e sursa aia de care am discutat )))

Incearca si un hard reset de BIOS inainte sa demontezi chestii de prin sistem, si incearca sa elimini orice piesa care s-ar putea sa fie dusa, eventual daca ai la indemana o sursa incearca sa vezi daca porneste cu alta, daca nu, fa cum am scris mai sus.

Daca porneste, baga la loc, una cate una, tot ce ai scos, si vezi cand face figuri, poate e dusa placa video, dar suna a sursa din cate spui sincer...
__________________
Old troll...

Last edited by Victor; 03-02-2019 at 19:21.
Victor is offline   Reply With Quote
Old 03-02-2019, 19:25   #91
DjLeco
Senior Member
 
DjLeco's Avatar
 
Join Date: Jul 2009
Location: On EARTH...
Posts: 4,250
Mentioned: 141 Post(s)

PC-ul meu

Default

Scoate-l din priza, scoate si bateria de pe placa de baza cam 20 minute, baga bateria inapoi, baga in priza si vezi ce si cum.

Ce placa video aveai?

Daca tot nu pleaca sistemul dupa ce faci ce am scris mai sus, scoate cablurile de la sursa din toate device-urile (harduri, SSD, unitate optica, placa video, cele 2 de pe placa de baza) si cu sursa neconectata la nimic ,"in aer", la mufa ATX de 20+4 pini, uneste firul verde cu firul negru de linga el, oricare fir negru (masa).
Daca sursa pleaca, vezi sistemul fara placa video, folosesti integrated GPU.
Daca pleaca, a murit placa video, daca nu, belele cu placa de baza sau chiar CPU.

Daca suspectezi memoriile, (greu de crezut sa moara memoriile), poti porni si fara ele, sistemul va pleca dind un set de beep-uri.
__________________
GAMING gearô i9-9900K/5100MHz/1,330V||MoRa 360 & LECO custom loop watercooling GPU+CPU||Nvidia GTX Titan Xp & Nvidia 3D Vision 2||Asrock Z390 Taichi Ultimate||2x8 Gb [email protected] CL15-1,365V||Samsung NVMe 1TB+512GB + 2x2TB RAID 1 Samsung S-Ata SSD||Seasonic Gold 850W||Asus ROG Swift PG27VQ 3D LED 144Hz||NZXT 440 case, Win 10 Pro.

Last edited by DjLeco; 03-02-2019 at 19:34.
DjLeco is offline   Reply With Quote
Old 03-02-2019, 19:29   #92
Secttor
Senior Member
 
Secttor's Avatar
 
Join Date: Jul 2010
Location: Brasov
Posts: 739
Mentioned: 19 Post(s)


Send a message via Skype™ to Secttor
Default

Revin cu vesti bune prieteni.. am scos placa video si am pornit fara ea.. porneste si merge ok.
Placa video e un GTX 660.
Asadar dragilor.. nu stiu ce sa fac in continuare. Sa o pun la loc si sa incerc iar? ar fi riscant?
Suspectez si Asus D2x-ul care are alimentare separata.. ca nu s-ar impaca prea bine cu sursa dar..

Un comportament mai ciudat.. de la inceputul noului sistem, apas butonul de start (carcasa), pornesc ventilatoarele, se opresc 2sec si apoi pornesc iara si continua loading-ul. ce inseamna asta?
Secttor is offline   Reply With Quote
Old 03-02-2019, 19:40   #93
DjLeco
Senior Member
 
DjLeco's Avatar
 
Join Date: Jul 2009
Location: On EARTH...
Posts: 4,250
Mentioned: 141 Post(s)

PC-ul meu

Default

Asa mai fac placile de baza decind cu rahatul de UEFI.
Baga placa video din nou, daca sistemul nu mai vrea sa plece, aliluia placa video, GPU sau VRM in scurt.
Zeama de baros scrie pe ea.
Orienteaza-te spre o GTX1050Ti cu 4GB GDDR5 din magazin sau chiar o GTX1070 SH, sint placi foarte rezistente.
Daca vrei o GTX1070 cu pret bun, PM me.
__________________
GAMING gearô i9-9900K/5100MHz/1,330V||MoRa 360 & LECO custom loop watercooling GPU+CPU||Nvidia GTX Titan Xp & Nvidia 3D Vision 2||Asrock Z390 Taichi Ultimate||2x8 Gb [email protected] CL15-1,365V||Samsung NVMe 1TB+512GB + 2x2TB RAID 1 Samsung S-Ata SSD||Seasonic Gold 850W||Asus ROG Swift PG27VQ 3D LED 144Hz||NZXT 440 case, Win 10 Pro.

Last edited by DjLeco; 03-02-2019 at 19:45.
DjLeco is offline   Reply With Quote
Old 03-02-2019, 19:43   #94
Victor
Senior Member
 
Victor's Avatar
 
Join Date: Oct 2009
Location: Timisoara
Posts: 489
Mentioned: 13 Post(s)

PC-ul meu

Default

Nu e riscant, curat-o, incearca sa o bagi inapoi dar probabil se duce naibii.

Asus DX2-ul daca are probleme o sa faca din nou, il scoti afara, vezi daca e placa de sunet devina.

Chestia cu ventilatoarele este pentru ca placa de baza face niste teste, e normal la inceput, o sa dispara in timp, probabil, dupa cateva porniri normale.

@DjLeco - aia cu 20min e aiurea, faci scurt intre pinii de la baterie (dupa ce ai scos-o) si e 100% resetat tot, dar nu e cazul, am depanat mii de sisteme si prima oara, de obicei la simptome din astea, e sursa ori placa video, chestia cu pin-ul de pe mufa de 20fire n-am vrut sa o precizez ca se speria omu
__________________
Old troll...
Victor is offline   Reply With Quote
Old 03-02-2019, 19:49   #95
Secttor
Senior Member
 
Secttor's Avatar
 
Join Date: Jul 2010
Location: Brasov
Posts: 739
Mentioned: 19 Post(s)


Send a message via Skype™ to Secttor
Default

Va mai pot spune un lucru in timp ce incerc sa o montez. Si in trecut, pe vechiul sistem.. incercasem sa rulez Shadow of Tomb Raider si exact inainte sa intre in joc (deci nu in meniul lui) se inchidea sistemul.

Asadar.. incerc sa pun placa video la loc, daca merge il las asa asta seara. Daca nu merge, scot placa de sunet. Daca merge il las fara sunet momentan. Daca nu..fara video.

Sunteti absolut increzatori ca sursa face fata solicitarilor? in cinebench pe GPU consuma mai mult decat pe CPU? Am si un Arctic Cooling PSU de rezerva dar nu cred ca-i mai ok.

Si totusi.. de ce s-a inchis sistemul si nu a mai vrut a porni?
Secttor is offline   Reply With Quote
Old 03-02-2019, 19:51   #96
DjLeco
Senior Member
 
DjLeco's Avatar
 
Join Date: Jul 2009
Location: On EARTH...
Posts: 4,250
Mentioned: 141 Post(s)

PC-ul meu

Default

Am zis sa nu il puna sa faca scurt...
Uite eu am avut o placa de baza cu Z77, careia, ii faceam scurt pe pinii de la baterie dupa ce o scoteam si nu facea hard reset nici cu preotul linga ea.
Facea reset de bios daca scurtcircuitam jumperul de bios reset, dar doar atit.
Trebuia sa o las minim 15 min fara baterie ca sa faca hard reset.

Testat de citeva ori chiar...

Fenomene si fenomene...
__________________
GAMING gearô i9-9900K/5100MHz/1,330V||MoRa 360 & LECO custom loop watercooling GPU+CPU||Nvidia GTX Titan Xp & Nvidia 3D Vision 2||Asrock Z390 Taichi Ultimate||2x8 Gb [email protected] CL15-1,365V||Samsung NVMe 1TB+512GB + 2x2TB RAID 1 Samsung S-Ata SSD||Seasonic Gold 850W||Asus ROG Swift PG27VQ 3D LED 144Hz||NZXT 440 case, Win 10 Pro.

Last edited by DjLeco; 03-02-2019 at 20:40.
DjLeco is offline   Reply With Quote
Old 03-02-2019, 19:52   #97
Victor
Senior Member
 
Victor's Avatar
 
Join Date: Oct 2009
Location: Timisoara
Posts: 489
Mentioned: 13 Post(s)

PC-ul meu

Default

Faptul ca sistemul porneste fara placa video e semn ca placa video are probleme, de aia ai avut probleme si cu sistemul vechi in jocuri. E destul de veche deja, i-am cam trecut timpu, plus ca ma gandesc ca n-ai desfacut-o sa-i schimbi pasta de pe GPU care si aia cam imbatraneste in timp, poti sa monitorizezi cu MSI Afterburner sau EVGA Precision placa video sa vezi cum sta la voltaje si temperaturi.
__________________
Old troll...
Victor is offline   Reply With Quote
Old 03-02-2019, 19:54   #98
Secttor
Senior Member
 
Secttor's Avatar
 
Join Date: Jul 2010
Location: Brasov
Posts: 739
Mentioned: 19 Post(s)


Send a message via Skype™ to Secttor
Default

Latest news.. am pus placa si merge normal. Ce concluzii sa trag fratilor ?
Imi este teama ca nici un joc nu imi va rula.. dar nu stiu daca din cauza ei sau a sursei..
E adevarat ca nu am desfacut-o.. asa face-o daca as avea un ghid la indemana si as fi oarecum convins ca s-ar rezolva dilema; desi e cam straniu sa inchida ea pc-ul din pricina temps.

cu ocazia asta.. de pe pc-ul in cauza pun si rezultatele cinebench pt CPU
Attached Thumbnails
Click image for larger version

Name:	Capture CPU.JPG
Views:	63
Size:	237.0 KB
ID:	65232  

Last edited by Secttor; 03-02-2019 at 20:09.
Secttor is offline   Reply With Quote
Old 03-02-2019, 20:34   #99
guest13
Ancient friend
 
Join Date: Jun 2012
Location: Bucuresti
Posts: 441
Mentioned: 15 Post(s)

PC-ul meu

Default

Scorul e cam mic. Probabil ca e limitat la tdp de 95W. Am inteles ca ASUS face chestii de genul la 9900k. Se rezolva din BIOS.
Probabil ca si memoriile influenteaza ceva cu doar un stick de memorie si fara OC la ele...
guest13 is offline   Reply With Quote
Old 03-02-2019, 20:45   #100
Secttor
Senior Member
 
Secttor's Avatar
 
Join Date: Jul 2010
Location: Brasov
Posts: 739
Mentioned: 19 Post(s)


Send a message via Skype™ to Secttor
Default

Dupa aventura cu GPU-ul vreau sa ma mai linistesc putin, inainte de alte setari prin bios si voltage tricks . Ce scor ar fi normal ? Memoria am setat-o XMP din bios si apare la 3000mhz.

Last edited by Secttor; 03-02-2019 at 20:48.
Secttor is offline   Reply With Quote
Reply

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
Thread Thread Starter Forum Replies Last Post
Problema (random shutdown- urmat de BSOD la reboot) i9 9900k/memorii/ssd sau Sursa? Madman18 Overclocking & benchmarking 17 06-12-2018 16:33
Ce parere aveti de placa sta de baza pt i9-9900K DjLeco Placi de baza 74 16-11-2018 08:40
I9-9900k + mb? DjLeco Procesoare si chipseturi 16 02-11-2018 15:29
Review ? Intel Core i9 9900K LAB501 Articole 4 22-10-2018 09:07

 
Forum Stats
Members: 8,311
Threads: 21,429
Posts: 644,041
Total Online: 546

Newest Member: NICAndrei

Latest Threads
- by Kspic
- by Monstru
- by Monstru

Advertisement

Partner Links



All times are GMT +3. The time now is 10:19.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.